<!DOCTYPE html><html class="no-js" lang="tr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="dns-prefetch" href="//cdn01l.vaillant-group.com/"><link rel="icon" type="image/x-icon" href="//www.vaillant.com.tr/media-master/global-media/layout/logos/favicon-1888961.ico"><link rel="icon" type="image/png" sizes="16x16" href="//www.vaillant.com.tr/media-master/global-media/layout/logos/favicon-32x32-1889673-format-flex-height@16@desktop.png"><link rel="icon" type="image/png" sizes="32x32" href="//www.vaillant.com.tr/media-master/global-media/layout/logos/favicon-32x32-1889673-format-flex-height@32@desktop.png"><meta name="msapplication-TileImage" content="//www.vaillant.com.tr/media-master/global-media/layout/logos/favicon-32x32-1889673-format-flex-height@144@desktop.png"><meta name="msapplication-square70x70logo" content="//www.vaillant.com.tr/media-master/global-media/layout/logos/favicon-32x32-1889673-format-flex-height@70@desktop.png"><meta name="msapplication-square150x150logo" content="//www.vaillant.com.tr/media-master/global-media/layout/logos/favicon-32x32-1889673-format-flex-height@150@desktop.png"><meta name="msapplication-square310x310logo" content="//www.vaillant.com.tr/media-master/global-media/layout/logos/favicon-32x32-1889673-format-flex-height@310@desktop.png"><link rel="alternate" hreflang="tr-TR" href="//www.vaillant.com.tr/musterilerimize-ozel/"><title>Vaillant</title><meta property="og:type" content="website"><meta property="og:country-name" content="tr_TR"><meta property="og:url" content="http://www.vaillant.com.tr/musterilerimize-ozel/?utm_source=sozcu&amp;utm_medium=mobadv&amp;utm_campaign=season"><meta name="twitter:card" content="summary_large_image"><meta property="twitter:url" content="http://www.vaillant.com.tr/musterilerimize-ozel/?utm_source=sozcu&amp;utm_medium=mobadv&amp;utm_campaign=season"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><script>document.documentElement.className = 'js';</script><link rel="stylesheet" href="//cdn01l.vaillant-group.com/main/vaillant/180.0/core.min.css"><link rel="stylesheet" href="//cdn01l.vaillant-group.com/main/vaillant/180.0/campaignbadge--vaillant.css"><link rel="stylesheet" href="//cdn01l.vaillant-group.com/main/vaillant/180.0/herospace--vaillant.css"><link rel="stylesheet" href="//cdn01l.vaillant-group.com/main/vaillant/180.0/journey--vaillant.css"><link rel="stylesheet" href="//cdn01l.vaillant-group.com/main/vaillant/180.0/leftnav--vaillant.css"><link rel="stylesheet" href="//cdn01l.vaillant-group.com/main/vaillant/180.0/slick--vaillant.css"><link rel="stylesheet" href="//cdn01l.vaillant-group.com/main/vaillant/180.0/swiper--vaillant.css"><link rel="stylesheet" href="//cdn01l.vaillant-group.com/main/vaillant/180.0/uspbar--vaillant.css"><noscript> <style> @font-face { font-family: icons; font-display: block; src: url(https://cdn01l.vaillant-group.com/main/vaillant/180.0/fonts/icons.woff) format('woff'), url(https://cdn01l.vaillant-group.com/main/vaillant/180.0/fonts/icons.ttf) format('truetype'); } </style>    <style> @font-face { font-family: 'Vaillant14'; font-display: block; src: url(https://cdn01l.vaillant-group.com/main/vaillant/180.0/fonts/Vaillant14-Book.woff) format('woff'); } </style>    </noscript> <script>(function(a,b,c){if(c in b&&b[c]){var d,e=a.location,f=/^(a|html)$/i;a.addEventListener("click",function(a){d=a.target;while(!f.test(d.nodeName))d=d.parentNode;"href"in d&&(d.href.indexOf("http")||~d.href.indexOf(e.host))&&(a.preventDefault(),e.href=d.href)},!1)}})(document,window.navigator,"standalone")</script> <script>window.MODAL_SETTINGS={CLOSE:"kapat",CLOSE_DESCRIPTION:"Bu seviyeyi kapat",PDF_VIEWER:'/_assets/_pdfjs/web/viewer.html',NAVIGATION:{NEXT:"Sonraki",NEXT_DESCRIPTION: "Sonraki unsur ",PREVIOUS:"\u00D6nceki ",PREVIOUS_DESCRIPTION:"\u00D6nceki Unsur "}};
            window.ERROR_MESSAGES={HTTP:{GENERAL:"\u00DCzg\u00FCn\u00FCz, bir \u015Feyler ters gitti. L\u00FCtfen yeniden deneyin."}};</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","addressCountry":"Türkiye","addressLocality":"Ataşehir","addressRegion":"İstanbul","name":"Vaillant Isı San. Ve Tic. Ltd. Şti. ","postOfficeBoxNumber":"No:1/4","postalCode":" 34758 ","streetAddress":"Atatürk Mahallesi, Meriç Cd. "},"contactPoint":{"@type":"ContactPoint","contactType":"customer service","hoursAvailable":{"@type":"OpeningHoursSpecification","name":"Vaillant ","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday"],"opens":"08:00","closes":"18:00"},"telephone":"0850 222 2 888"},"legalName":"Vaillant Isı San ve Tic. Ltd. Şti","name":"Vaillant Türkiye","sameAs":["https://www.instagram.com/vaillanttr/?hl=tr","https://www.facebook.com/VaillantTR","https://www.youtube.com/user/VaillantTR","https://twitter.com/vaillanttr"],"url":"https://www.vaillant.com.tr"}</script></head><body> <script>
            

            
                window.gtmMarketingConsent = 'true';
                window.gtmAnalyticsConsent = 'true';

                window.dataLayer = [{
                    loggedIn: 'false',
                    userId: '',
                    userRole: '',
                    
                    
                    contentgroup_3: 'b2c_startpage',
                    
                    scrollDepthTracking: 'false'
                }];

                window.injectGoogleScript = function () {
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-KP42X7');
                };
            

            
                window.injectGoogleScript();
            
        </script> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP42X7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="uspbar"><div class="uspbar__wrapper"><div class="uspbar__item"><div class="uspbar__icon"><i class="icon--check-confirm"></i></div><div class="uspbar__title"><p>145 yıllık deneyim</p></div></div><div class="uspbar__item"><div class="uspbar__icon"><i class="icon--competent-person-installer"></i></div><div class="uspbar__title"><p>Kombinin Mucidi</p></div></div><div class="uspbar__item"><div class="uspbar__icon"><i class="icon--warranty"></i></div><div class="uspbar__title"><p>Uzun Ömürlü Kullanım - Alman Mühendisliği</p></div></div></div></div><header class="header" data-sticky-leadlinks="true"><div class="header__inner flex--column"><div class="header__upper flex flex__item flex__item--auto" data-has-leads="true"><div class="leadcontainer flex flex__item"><div class="navigation__main__level-1__search layout__search--desktop flex__item"><div class="layout__search"><div class="layout__search__content"><form name="layout__search__form" class="layout__search__form" action="/musterilerimize-ozel/search-result-page-279896.html"><label for="layout__search__input--desktop">arama </label><input type="search" value="" placeholder="arama " autocomplete="off" name="q" class="layout__search__input" id="layout__search__input--desktop"> <input type="hidden" name="initialSearch" value="1"> <button class="button layout__search__submit--desktop" value="" title="arama " type="submit" aria-label="Bul ">Bul </button></form></div></div></div><div class="leadcontainer__search"><a href="/musterilerimize-ozel/search-result-page-279896.html" aria-label="Aramayı Aç " class="layout__search__toggle"><span>Bul </span></a></div><div class="leadlinks"><div class="leadlinks__wrapper"><a role="link" class="leadlinks__element" href="/musterilerimize-ozel/yetkili-sat-c-lar-m-z/" target="_self"><i class="leadlinks__icon icon--group"></i> <span class="leadlinks__label" data-label-mobile="Yetkili Satıcılarımız">Yetkili Satıcılarımız</span></a></div></div><div class="leadbutton__container"><a href="https://www.vaillant.com.tr/musterilerimize-ozel/kampanyalar/ucretsiz-kesif-kampanyas/" class="button  button--accent" target="_blank" rel="noopener noreferrer" data-type="external" data-label-mobile="Ücretsiz Keşif">Ücretsiz Keşif</a></div></div></div><div class="header__main flex__item flex__item--auto flex has-button"><a href="#" class="navigation__main__toggle" aria-label="Aç / Kapa Navigasyon"><span class="navigation__main__toggle__icon"></span></a><a href="/musterilerimize-ozel/search-result-page-279896.html" aria-label="Aramayı Aç " class="layout__search__toggle"><span>Bul </span></a><a class="site-logo" href="/musterilerimize-ozel/b2c-landing-page-1-1273067.html"><img src="//www.vaillant.com.tr/media-master/global-media/layout/logos/vaillant-logo-272x72-1888261.png" title="Vaillant" alt="Vaillant"></a><nav class="navigation__main"><ul class="navigation__main__level-1__list"><li class="navigation__main__level-1__item is-active is-open--mobile is-active--mobile is-first-navigation-item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-1__link icon--home" href="/musterilerimize-ozel/" aria-label="Müşterilerimize Özel"><span class="navigation__main__level-1__title">Müşterilerimize Özel</span></a> <button class="navigation__main__level-toggle button--secondary" aria-label="Aç/Kapa Müşterilerimize Özel"></button></div><div class="navigation__main__level-2"><div class="navigation__main__level-2__container"><ul class="navigation__main__level-2__list"><li class="navigation__main__level-2__item  has-children"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link navigation__main__level__link-toggle" href="/musterilerimize-ozel/urunler/multi-s-pompas-flexotherm-exclusive-flexocompact-exclusive-34560.html" aria-label="Ürünler">Ürünler</a> <button class="navigation__main__level-toggle button--secondary" aria-label="Ürünler"></button></div><div class="navigation__main__level-3 has-teaser"><div class="navigation__main__level-3__col navigation__main__level-3__col--lists"><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/musterilerimize-ozel/urunler/tum-urunler/">Tüm Ürünler</a> </div></li></ul><ul class="navigation__main__level-3__list  has-children"><li class="navigation__main__level-3__item  has-children"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/">Ürün Kategorileri</a> <button class="navigation__main__level-toggle button--secondary" aria-label="Ürünler"></button></div><ul class="navigation__main__level-4__list"><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/">Yoğuşmalı Kombiler</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/kazanlar/">Kazanlar</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/boylerler/">Boylerler</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/gunes-enerjisi-sistemleri/">Güneş Enerjisi Sistemleri</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/isi-pompasi-sistemleri/">Isı Pompası Sistemleri</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/oda-termostatlar-ve-otomatik-kontrol-cihazlar/">Oda Termostatları ve Otomatik Kontrol Cihazları</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/radyatorler-ve-termostatik-vana/">Radyatörler ve Termostatik Vana</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/sofbenler/">Şofbenler</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/elektrikli-s-tma-cihaz/">Elektrikli Isıtma Cihazı</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/klimalar/">Klimalar</a></li><li class="navigation__main__level-4__item null"><a class="navigation__main__level-4__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/vrf-merkezi-klima-sistemleri/">VRF Merkezi Klima Sistemleri</a></li></ul></li></ul><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/musterilerimize-ozel/urunler/vaillant-ile-degisim/">Vaillant İle Değişim</a> </div></li></ul></div><div class="navigation__main__level-3__col navigation__main__level-3__col--teaser"><div class="navigation__main__level-3__list"><div class="box--focus box box--navigation box--linked" data-href="/musterilerimize-ozel/kampanyalar/ucretsiz-kesif-kampanyas/"><div class="box__image box__image--top"><figure><a href="/musterilerimize-ozel/kampanyalar/ucretsiz-kesif-kampanyas/" title="Ücretsiz Keşif" class="box--linked__image-link"><span data-picturefill="//www.vaillant.com.tr/downloads/kombi-degiisimi-293645.jpg" data-picturefill-format="16-9"><noscript><img src="//www.vaillant.com.tr/downloads/kombi-degiisimi-293645-format-16-9@696@desktop.jpg"></noscript></span></a></figure><div class="box--text"><strong class="box--navigation-headline h3 box--linked__headline"><a class="box--linked__headline__link" href="/musterilerimize-ozel/kampanyalar/ucretsiz-kesif-kampanyas/">Ücretsiz Keşif</a></strong> <p>Yeni Vaillant Kombiler ile tanışmak, ücretsiz keşif ve daha fazlası için kaydınızı oluşturun, sizi arayalım</p></div></div></div></div></div></div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/musterilerimize-ozel/kampanyalar/" aria-label="Kampanyalar">Kampanyalar</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/musterilerimize-ozel/fiyat-listeleri/" aria-label="Fiyat Listeleri">Fiyat Listeleri</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/musterilerimize-ozel/yetkili-sat-c-lar-m-z/" aria-label="Yetkili Satıcılarımız">Yetkili Satıcılarımız</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/musterilerimize-ozel/servis-hizmetlerimiz/" aria-label="Servis Hizmetlerimiz">Servis Hizmetlerimiz</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/musterilerimize-ozel/iletisim/" aria-label="İletişim">İletişim</a> </div></li></ul></div></div></li><li class="navigation__main__level-1__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-1__link icon--group" href="/yetkili-sat-c-lar-m-za-ozel/" aria-label="Yetkili Satıcılarımıza Özel"><span class="navigation__main__level-1__title">Yetkili Satıcılarımıza Özel</span></a> <button class="navigation__main__level-toggle button--secondary" aria-label="Aç/Kapa Yetkili Satıcılarımıza Özel"></button></div><div class="navigation__main__level-2"><div class="navigation__main__level-2__container"><ul class="navigation__main__level-2__list"><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/yetkili-sat-c-lar-m-za-ozel/bayi-ozel-islemleri/" aria-label="Bayi Özel İşlemleri">Bayi Özel İşlemleri</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/yetkili-sat-c-lar-m-za-ozel/devreye-alma/" aria-label="Devreye Alma">Devreye Alma</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/yetkili-sat-c-lar-m-za-ozel/bilgi-merkezi/" aria-label="Bilgi Merkezi">Bilgi Merkezi</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/yetkili-sat-c-lar-m-za-ozel/erp-etiketleme-yaz-l-m/" aria-label="ErP Etiketleme Yazılımı">ErP Etiketleme Yazılımı</a> </div></li></ul></div></div></li><li class="navigation__main__level-1__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-1__link icon--information" href="/vaillant-hakk-nda/" aria-label="Vaillant Hakkında"><span class="navigation__main__level-1__title">Vaillant Hakkında</span></a> <button class="navigation__main__level-toggle button--secondary" aria-label="Aç/Kapa Vaillant Hakkında"></button></div><div class="navigation__main__level-2"><div class="navigation__main__level-2__container"><ul class="navigation__main__level-2__list"><li class="navigation__main__level-2__item  has-children"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link navigation__main__level__link-toggle" href="/vaillant-hakk-nda/kurumsal/" aria-label="Kurumsal">Kurumsal</a> <button class="navigation__main__level-toggle button--secondary" aria-label="Kurumsal"></button></div><div class="navigation__main__level-3"><div class="navigation__main__level-3__col navigation__main__level-3__col--lists"><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/vaillant-hakk-nda/kurumsal/vaillant-tarihce/">Vaillant Tarihçe</a> </div></li></ul><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/vaillant-hakk-nda/kurumsal/vaillant-turkiye/">Vaillant Türkiye</a> </div></li></ul><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/vaillant-hakk-nda/kurumsal/sirket-bilgileri/">Şirket Bilgileri</a> </div></li></ul><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/vaillant-hakk-nda/kurumsal/surdurulebilirlik/">Sürdürülebilirlik</a> </div></li></ul><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/vaillant-hakk-nda/kurumsal/vaillant-group-ta-uyum-bildirim-kanallar/">Vaillant Group’ta Uyum: Bildirim Kanalları</a> </div></li></ul></div></div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/vaillant-hakk-nda/insan-kaynaklar/" aria-label="İnsan Kaynakları">İnsan Kaynakları</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/vaillant-hakk-nda/musterilerimizin-sesi/" aria-label="Müşterilerimizin Sesi">Müşterilerimizin Sesi</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/vaillant-hakk-nda/bizden-haberler/" aria-label="Bizden Haberler">Bizden Haberler</a> </div></li></ul></div></div></li><li class="navigation__main__level-1__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-1__link icon--day-mode" href="/vaillant-club/" aria-label="Vaillant Club"><span class="navigation__main__level-1__title">Vaillant Club</span></a> <button class="navigation__main__level-toggle button--secondary" aria-label="Aç/Kapa Vaillant Club"></button></div><div class="navigation__main__level-2"><div class="navigation__main__level-2__container"><ul class="navigation__main__level-2__list"><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/vaillant-club/vaillant-club-nedir/" aria-label="Vaillant Club Nedir">Vaillant Club Nedir</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/vaillant-club/bildir-kazan/" aria-label="Bildir Kazan">Bildir Kazan</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/vaillant-club/odul-katalogu/" aria-label="Ödül Kataloğu">Ödül Kataloğu</a> </div></li><li class="navigation__main__level-2__item  has-children"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link navigation__main__level__link-toggle" href="/vaillant-club/faydal-bilgiler/vaillant-club-uyelik-sozlesmesi/" aria-label="Faydalı Bilgiler">Faydalı Bilgiler</a> <button class="navigation__main__level-toggle button--secondary" aria-label="Faydalı Bilgiler"></button></div><div class="navigation__main__level-3"><div class="navigation__main__level-3__col navigation__main__level-3__col--lists"><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/vaillant-club/faydal-bilgiler/s-kca-sorulan-sorular/">Sıkça Sorulan Sorular</a> </div></li></ul><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/vaillant-club/faydal-bilgiler/vaillant-club-uyelik-sozlesmesi/">Vaillant Club Üyelik Sözleşmesi</a> </div></li></ul><ul class="navigation__main__level-3__list"><li class="navigation__main__level-3__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-3__link" href="/vaillant-club/faydal-bilgiler/genel-kosullar-sozlesmesi/">Genel Kosullar Sözlesmesi</a> </div></li></ul></div></div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/vaillant-club/bizden-haberler/" aria-label="Bizden Haberler">Bizden Haberler</a> </div></li><li class="navigation__main__level-2__item"><div class="navigation__main__level__link__wrapper"><a class="navigation__main__level-2__link" href="/vaillant-club/ayr-cal-klar-dunyas/" aria-label="Ayrıcalıklar Dünyası">Ayrıcalıklar Dünyası</a> </div></li></ul></div></div></li><li class="navigation__main__level-1__item has-account"><div class="navigation__main__level__link__wrapper"></div></li></ul></nav><div class="header__mobile-search-container"><div class="layout__search"><div class="layout__search__content"><form name="layout__search__form" class="layout__search__form" action="/musterilerimize-ozel/search-result-page-279896.html"><label for="layout__search__input--mobile">arama </label><input type="search" value="" placeholder="arama " autocomplete="off" name="q" class="layout__search__input" id="layout__search__input--mobile"> <input type="hidden" name="initialSearch" value="1"> <button class="button layout__search__submit--mobile button--secondary" value="" title="arama " type="submit" aria-label="Bul ">Bul </button></form></div></div></div></div></div></header><div id="quicklinks" class="quicklinks content-toggle" role="tablist" data-content-toggle-initially-open="3000" data-content-toggle-keep-state="session" data-content-toggle-open-only-initial="true" data-content-toggle-deactivate-at-breakpoint="848"><div id="quicklinksWrapper" class="quicklinks__wrapper content-toggle__content" aria-labelledby="quicklinksButton" aria-hidden="true" role="tabpanel"><div><a class="quicklinks__element flex flex--row flex--no-wrap flex--align-items-center flex--align-content-center flex--content-end" href="https://ucretsizkesif.vaillant.com.tr" target="_blank"><div class="quicklinks__title"><p>Ücretsiz Keşif</p></div><div class="quicklinks__icon flex flex--align-items-center flex--content-center"><i class="icon--warranty"></i></div></a><a class="quicklinks__element flex flex--row flex--no-wrap flex--align-items-center flex--align-content-center flex--content-end" href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/"><div class="quicklinks__title"><p>Yoğuşmalı Kombilerimiz</p></div><div class="quicklinks__icon flex flex--align-items-center flex--content-center"><i class="icon--burner-hardware"></i></div></a><a class="quicklinks__element flex flex--row flex--no-wrap flex--align-items-center flex--align-content-center flex--content-end" href="/musterilerimize-ozel/servis-hizmetlerimiz/servis-hizmetlerimiz/"><div class="quicklinks__title"><p>Vaillant Yetkili Servis</p></div><div class="quicklinks__icon flex flex--align-items-center flex--content-center"><i class="icon--competent-person-installer"></i></div></a><a class="quicklinks__element flex flex--row flex--no-wrap flex--align-items-center flex--align-content-center flex--content-end" href="/musterilerimize-ozel/yetkili-sat-c-lar-m-z/"><div class="quicklinks__title"><p>Yetkili Satıcılarımız</p></div><div class="quicklinks__icon flex flex--align-items-center flex--content-center"><i class="icon--group"></i></div></a></div></div><button id="quicklinksButton" class="quicklinks__button content-toggle__trigger flex flex--align-items-center flex--align-content-center flex--content-center" aria-controls="quicklinksWrapper" aria-selected="false" aria-expanded="false" role="tab" tabindex="0"><i class="icon--plus"></i></button></div><div class="herospace caption-right"><div class="herospace__wrapper"><img class="herospace__brandshield__mobile" alt="" src="data:image/png;base64,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"><div class="herospace__slides swiper-container" data-herospace data-slide-count="4"><div class="swiper-wrapper"><div class="herospace__slide swiper-slide"><figure><a target="_blank" href="https://ucretsizkesif.vaillant.com.tr/"><span data-picturefill="//www.vaillant.com.tr/downloads/ekimkampanyahero-1586249.jpg" data-picturefill-format="24-9|768||16-9"><noscript><img src="//www.vaillant.com.tr/downloads/ekimkampanyahero-1586249-format-16-9@640@desktop.jpg"></noscript></span></a><figcaption><strong class="h3">Ayda 149 TL’den başlayan taksitlerle</strong><p class="herospace__caption-text">Kombinin mucidi Vaillant’ta, yoğuşmalı kombiler ayda 149 TL’den başlayan taksitlerle! Üstelik 3 ay erteleme fırsatıyla</p><p class="herospace__button-wrapper"><a href="https://ucretsizkesif.vaillant.com.tr/" class="button button--size-flex" target="_blank" rel="noopener noreferrer" role="button" data-type="external" data-title="Ücretsiz Keşif Fırsatı">Ücretsiz Keşif Fırsatı</a></p></figcaption></figure></div><div class="herospace__slide swiper-slide"><figure><a target="_blank" href="https://farkindaolmakayricaliktir.com/"><span data-picturefill="//www.vaillant.com.tr/downloads/vaillant-foa-banner-1136x426-1-1885384.jpg" data-picturefill-format="24-9|768||16-9"><noscript><img src="//www.vaillant.com.tr/downloads/vaillant-foa-banner-1136x426-1-1885384-format-16-9@640@desktop.jpg"></noscript></span></a><figcaption><strong class="h3">Farkında Olmak Ayrıcalıktır.</strong><p class="herospace__caption-text">Üzerinde yaşadığımız bu ayrıcalıklı dünyayı korumak için seni de Vaillant Green iQ 36 ile birlikte farkındalığı artırmaya davet ediyoruz. Senin için hazırladığımız podcasti dinlemek ve ayırcalıkları paylaşmak için yolculuğa devam et.</p><p class="herospace__button-wrapper"><a href="https://farkindaolmakayricaliktir.com/" class="button button--size-flex" target="_blank" rel="noopener noreferrer" role="button" data-type="external" data-title="Keşfedin">Keşfedin</a></p></figcaption></figure></div><div class="herospace__slide swiper-slide"><figure><a target="_self" href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/"><span data-picturefill="//www.vaillant.com.tr/downloads/vaillanthero-1545715.jpg" data-picturefill-format="24-9|768||16-9"><noscript><img src="//www.vaillant.com.tr/downloads/vaillanthero-1545715-format-16-9@640@desktop.jpg"></noscript></span></a><figcaption><strong class="h3">Vaillant Yoğuşmalı Kombiler İle Tanışın</strong><p class="herospace__caption-text">60&#39;tan fazla ülkede, 30 milyonu aşkın eve giren kombinin mucidi Vaillant, çok az yakan kombiyi de icat etti. 5 yoğuşmalı Vaillant kombiden dilediğinizi seçin, cebiniz de kafanız da rahat etsin.</p><p class="herospace__button-wrapper"><a href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/" class="button button--size-flex" target="_self" role="button" data-type="internal" data-title="Keşfedin">Keşfedin</a></p></figcaption></figure></div><div class="herospace__slide swiper-slide"><figure><a target="_blank" href="https://www.kombininmucidi.com/blog/whatsapp-vaillant-ile-tanistinizmi"><span data-picturefill="//www.vaillant.com.tr/downloads/vaillantwhatsapp-1545716.jpg" data-picturefill-format="24-9|768||16-9"><noscript><img src="//www.vaillant.com.tr/downloads/vaillantwhatsapp-1545716-format-16-9@640@desktop.jpg"></noscript></span></a><figcaption><strong class="h3">WhatsApp Vaillant İle Tanıştınız Mı?</strong><p class="herospace__caption-text">Vaillant Türkiye “WhatsApp Vaillant?” uygulaması ile müşterilerine bir mesaj kadar yakın
</p><p class="herospace__button-wrapper"><a href="https://www.kombininmucidi.com/blog/whatsapp-vaillant-ile-tanistinizmi" class="button button--size-flex" target="_blank" rel="noopener noreferrer" role="button" data-type="external" data-title="Tanışın">Tanışın</a></p></figcaption></figure></div></div></div><div class="herospace__navigation"><div class="herospace__navigation-inner"><a class="herospace__arrow herospace__arrow--prev swiper-button-prev"></a><div class="herospace__navigation-dots swiper-pagination"></div><a class="herospace__arrow herospace__arrow--next swiper-button-next"></a></div></div><img class="herospace__brandshield" alt="" src="data:image/png;base64,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"></div></div><main class="site-main" id="site-main" data-index-children="true"><section class="content_paragraph" id="image___text_1"><h3 class="base__section-subheading">Vaillant Türkiye’nin Covid-19 için aldığı önlemler :</h3><p>Vaillant Türkiye, tüm dünyayı ve ülkemizi etkisi altına alan Covid-19 yeni tip Koronavirüs pandemisini ilk günden beri dikkatli ve sistematik bir şekilde incelemekte ve virüsle mücadele için gerekli bütün adımları titizlikle atmaktadır.</p><p><b><a class="link--internal" target="_self" data-scroll href="/vaillant-hakk-nda/bizden-haberler/" >Daha fazla bilgi için</a></b></p></section><section data-journey-container class="journey__container" id="journey_guide_1"><div data-slick></div><article class="journey__section" data-section="#slide1"><div class="journey__section__head"><h2 class="base__section-heading">Size Nasıl Yardımcı Olabiliriz?</h2></div><div class="box__row box--icon-navigation"><div class="journey__box half-mobile box--span-3"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="#slide11" aria-label="Vaillant Servis"><i class="box--icon icon--customer-service"></i><h4>Vaillant Servis</h4><p>Vaillant; satın alırken de, hizmet alırken de farklı</p></div></div><div class="journey__box half-mobile box--span-3"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/kampanyalar/ucretsiz-kesif-kampanyas/" aria-label="Ücretsiz Keşif" data-ga-tracking="{ &#39;category&#39;: &#39;journey_guide&#39;, &#39;action&#39;: &#39;home&#39;, &#39;label&#39;: &#39;lead_form&#39; }"><i class="box--icon icon--filling"></i><h4>Ücretsiz Keşif</h4><p><a class="link--external" target="_blank" rel="noopener noreferrer" href="https://ucretsizkesif.vaillant.com.tr" >Yeni Vaillant Kombiler ile tanışmak, ücretsiz keşif ve daha fazlası için kaydınızı oluşturun, sizi arayalım.</a></p></div></div><div class="journey__box half-mobile box--span-3"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="#slide13" aria-label="Vaillant Güncel Fiyat Listesi"><i class="box--icon icon--single-column"></i><h4>Vaillant Güncel Fiyat Listesi</h4><p>Vaillant kombi, Vaillant klima, Vaillant şofben ve diğer tüm Vaillant ürünlerinin güncel fiyat listesi için tıklayın.</p></div></div><div class="journey__box half-mobile box--span-3"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/yetkili-sat-c-lar-m-z/" aria-label="Vaillant Yetkili Satıcıları" data-ga-tracking="{ &#39;category&#39;: &#39;journey_guide&#39;, &#39;action&#39;: &#39;home&#39;, &#39;label&#39;: &#39;find_installer&#39; }"><i class="box--icon icon--group"></i><h4>Vaillant Yetkili Satıcıları</h4><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/yetkili-sat-c-lar-m-z/" >Size en yakın Vaillant yetkili satıcılarımıza buradan ulaşabilirsiniz.</a></p></div></div></div></article><div class="journey__footer" data-journey-dots><a data-back class="button--secondary icon--left">back</a></div></section><section class="journey__data" data-journey><article class="journey__section" data-section="#slide1"><div class="journey__section__head"><h2 class="base__section-heading">Size Nasıl Yardımcı Olabiliriz?</h2></div><div class="box__row box--icon-navigation"><div class="journey__box half-mobile box--span-3"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="#slide11" aria-label="Vaillant Servis"><i class="box--icon icon--customer-service"></i><h4>Vaillant Servis</h4><p>Vaillant; satın alırken de, hizmet alırken de farklı</p></div></div><div class="journey__box half-mobile box--span-3"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/kampanyalar/ucretsiz-kesif-kampanyas/" aria-label="Ücretsiz Keşif" data-ga-tracking="{ &#39;category&#39;: &#39;journey_guide&#39;, &#39;action&#39;: &#39;home&#39;, &#39;label&#39;: &#39;lead_form&#39; }"><i class="box--icon icon--filling"></i><h4>Ücretsiz Keşif</h4><p><a class="link--external" target="_blank" rel="noopener noreferrer" href="https://ucretsizkesif.vaillant.com.tr" >Yeni Vaillant Kombiler ile tanışmak, ücretsiz keşif ve daha fazlası için kaydınızı oluşturun, sizi arayalım.</a></p></div></div><div class="journey__box half-mobile box--span-3"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="#slide13" aria-label="Vaillant Güncel Fiyat Listesi"><i class="box--icon icon--single-column"></i><h4>Vaillant Güncel Fiyat Listesi</h4><p>Vaillant kombi, Vaillant klima, Vaillant şofben ve diğer tüm Vaillant ürünlerinin güncel fiyat listesi için tıklayın.</p></div></div><div class="journey__box half-mobile box--span-3"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/yetkili-sat-c-lar-m-z/" aria-label="Vaillant Yetkili Satıcıları" data-ga-tracking="{ &#39;category&#39;: &#39;journey_guide&#39;, &#39;action&#39;: &#39;home&#39;, &#39;label&#39;: &#39;find_installer&#39; }"><i class="box--icon icon--group"></i><h4>Vaillant Yetkili Satıcıları</h4><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/yetkili-sat-c-lar-m-z/" >Size en yakın Vaillant yetkili satıcılarımıza buradan ulaşabilirsiniz.</a></p></div></div></div></article><article class="journey__section" data-section="#slide11"><div class="journey__section__head"><h2 class="base__section-heading">Vaillant Servis</h2></div><div class="box__row box--icon-navigation"><div class="journey__box half-mobile box--span-4"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/servis-hizmetlerimiz/servis-hizmetlerimiz/" aria-label="Vaillant Çözüm Merkezi"><i class="box--icon icon--contact"></i><h4>Vaillant Çözüm Merkezi</h4><p>Vaillant Çözüm Merkezi'ne 0850 222 2 888 numaralı telefondan 7 gün 24 saat kesintisiz ulaşabilirsiniz.</p></div></div><div class="journey__box half-mobile box--span-4"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/servis-hizmetlerimiz/servis-zaman-sorgulama/" aria-label="Servis Zamanı Sorgulama"><i class="box--icon icon--adjust-time-and-date"></i><h4>Servis Zamanı Sorgulama</h4><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/servis-hizmetlerimiz/vaillant-cozum-merkezi/online-islemlerimiz/servis-zaman-sorgulama/" >Servisinizin size ne zaman hizmet vereceği hakkında online olarak bilgi alabilirsiniz.</a></p></div></div><div class="journey__box half-mobile box--span-4"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/servis-hizmetlerimiz/ek-garanti-ve-bak-m-anlasmas-hizmeti/" aria-label="Ek Garanti ve Bakım"><i class="box--icon icon--warranty"></i><h4>Ek Garanti ve Bakım</h4><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/servis-hizmetlerimiz/ek-garanti-ve-bak-m-anlasmas-hizmeti/" >Ek garantiler ve bakım anlaşması hizmeti ile ilgili daha fazla bilgi almak için tıklayın.</a></p></div></div></div></article><article class="journey__section" data-section="#slide111"></article><article class="journey__section" data-section="#slide112"></article><article class="journey__section" data-section="#slide113"></article><article class="journey__section" data-section="#slide12"></article><article class="journey__section" data-section="#slide13"><div class="journey__section__head"><h2 class="base__section-heading">Vaillant Güncel Fiyat Listesi</h2></div><div class="box__row box--icon-navigation box__row--grid-10"><div class="journey__box half-mobile box--span-2"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/fiyat-listeleri/yogusmal-kombi/" aria-label="Yoğuşmalı Kombi Fiyat Listesi" data-ga-tracking="{ &#39;category&#39;: &#39;journey_guide_kids&#39;, &#39;action&#39;: &#39;home&#39;, &#39;label&#39;: &#39;price_list_condensingboilers&#39; }"><i class="box--icon icon--gas-water-heater"></i><h4>Yoğuşmalı Kombi Fiyat Listesi</h4><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/fiyat-listeleri/yogusmal-kombi/" >Tüm Vaillant Yoğuşmalı Kombi ürünlerinin güncel fiyatlarına listemizden ulaşabilirsiniz</a></p></div></div><div class="journey__box half-mobile box--span-2"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/fiyat-listeleri/tum-vaillant-klimalar/" aria-label="Inverter Klima Fiyat Listesi"><i class="box--icon icon--cooling"></i><h4>Inverter Klima Fiyat Listesi</h4><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/fiyat-listeleri/tum-vaillant-klimalar/" >Tüm Vaillant Inverter Klima ürünlerinin güncel fiyatlarına listemizden ulaşabilirsiniz</a></p></div></div><div class="journey__box half-mobile box--span-2"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="#slide133" aria-label="Doğalgazlı Şofben Fiyat Listesi"><h4>Doğalgazlı Şofben Fiyat Listesi</h4><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/fiyat-listeleri/dogalgazl-sofben/" >Tüm Vaillant Doğalgazlı Şofben ürünlerinin güncel fiyatlarına listemizden ulaşabilirsiniz</a></p></div></div><div class="journey__box half-mobile box--span-2"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="#slide134" aria-label="Isı Pompası Fiyat Listesi"><i class="box--icon icon--pellets"></i><h4>Isı Pompası Fiyat Listesi</h4><p><a class="link--external" target="_blank" rel="noopener noreferrer" title="Fiyat Listesi" href="https://www.vaillant.com.tr/musterilerimize-ozel/fiyat-listeleri/s-pompas-sistemleri/" >Fiyat Listesi</a></p></div></div><div class="journey__box half-mobile box--span-2"><div class="box box--text box--linked flex flex--column flex--content-center flex--align-items-center" tabindex="0" data-link="//www.vaillant.com.tr/musterilerimize-ozel/fiyat-listeleri/" aria-label="Tüm Vaillant Ürünleri Fiyat Listesi"><i class="box--icon icon--read-manual"></i><h4>Tüm Vaillant Ürünleri Fiyat Listesi</h4><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/fiyat-listeleri/" >Tüm Vaillant ürünlerinin güncel fiyatlarına listemizden ulaşabilirsiniz</a></p></div></div></div></article><article class="journey__section" data-section="#slide131"></article><article class="journey__section" data-section="#slide132"></article><article class="journey__section" data-section="#slide133"></article><article class="journey__section" data-section="#slide134"></article><article class="journey__section" data-section="#slide135"></article><article class="journey__section" data-section="#slide14"></article></section><section id="grid_halve__1_2___1_2_"><div class="base__section-heading-group"><h2 class="base__section-heading">Evimin Konforu İçin Vaillant</h2></div><div class="box__row has-subgrid"><div class="box--span-6"><div class="box__section-title"></div><div class="box box--default"><div class="box__image box__image--top"><figure><span data-picturefill="//www.vaillant.com.tr/media-master/global-media/vaillant/product-pictures/ecotec-exclusive/whbc18-15896-01-1659825.jpg" data-picturefill-alt="Vaillant Green IQ Multi Yoğuşmalı Kombi" data-picturefill-format="16-9"><noscript><img src="//www.vaillant.com.tr/media-master/global-media/vaillant/product-pictures/ecotec-exclusive/whbc18-15896-01-1659825-format-16-9@696@desktop.jpg" alt="Vaillant Green IQ Multi Yoğuşmalı Kombi"></noscript></span></figure><div class="box--text"><h3>ecoTEC Exclusive Green iQ 36 Multi Yoğuşmalı Kombi</h3><p><b>A+ Enerji Verimliliği* İle Maksimum Performansı Maksimum Tasarruf ile Yaşayın</b></p><p>Yeni Multi Yoğuşmalı kombi Vaillant Green iQ 36, A+ enerji verimliliğinde* maksimum tasarruf sunarken size ve ailenize sadece evinizin konforunu yaşamak kalır.</p><div class="box__button-wrapper"><a href="https://www.vaillant.com.tr/musterilerimize-ozel/urunler/ecotec-exclusive-green-iq-36-multi-yogusmal-kombi-21376.html" class="button button--size-flex" target="_blank" rel="noopener noreferrer" role="button" data-type="external">Keşfedin</a></div></div></div></div></div><div class="box--span-6"><div class="box__section-title"></div><div class="box box--default"><div class="box__image box__image--top"><div class="campaignbadge campaignbadge--text campaignbadge--primary campaignbadge--box"><div class="campaignbadge__top"></div><div class="campaignbadge__container"> <span class="campaignbadge__description">Ücretsiz Keşif</span></div><div class="campaignbadge__bottom"></div></div><figure><span data-picturefill="//www.vaillant.com.tr/downloads/ekimkampanyateaser-1586254.jpg" data-picturefill-format="16-9"><noscript><img src="//www.vaillant.com.tr/downloads/ekimkampanyateaser-1586254-format-16-9@696@desktop.jpg"></noscript></span></figure><div class="box--text"><h3>Yoğuşmalı Kombiler Ayda 149 TL’den Başlayan Taksitlerle</h3><p>Kombinin mucidi Vaillant’ta, yoğuşmalı kombiler ayda 149 TL’den başlayan taksitlerle! Üstelik 3 ay erteleme fırsatıyla.</p><div class="box__button-wrapper"><a href="https://ucretsizkesif.vaillant.com.tr/" class="button button--size-flex" target="_blank" rel="noopener noreferrer" role="button" data-type="external">Ücretsiz Keşif</a></div></div></div></div></div></div></section><section id="grid_third_3_col__1_3___1_3___1"><div class="base__section-heading-group"><h2 class="base__section-heading">Vaillant Dünyasını Keşfedin</h2></div><div class="box__row has-subgrid"><div class="box--span-4"><div class="box__section-title"></div><div target="_self" data-ga-tracking="{ &#39;category&#39;: &#39;teaser&#39;, &#39;action&#39;: &#39;home&#39;, &#39;label&#39;: &#39;find_boiler&#39; ,&#39;type&#39;: &#39;internal&#39; }" data-href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/" class="box box--default box--focus box--linked"><div class="box__image box__image--top"><figure><a href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/" title="Vaillant Kombilerle Tanışın" class="box--linked__image-link"><span data-picturefill="//www.vaillant.com.tr/downloads/homepageboiler-951250.jpg" data-picturefill-alt="Yeni bir kombi almak mı, mevcut kombinizi değiştirmek mi istiyorsunuz?" data-picturefill-format="16-9"><noscript><img src="//www.vaillant.com.tr/downloads/homepageboiler-951250-format-16-9@696@desktop.jpg" alt="Yeni bir kombi almak mı, mevcut kombinizi değiştirmek mi istiyorsunuz?"></noscript></span></a></figure><div class="box--text"><h3 class="box--linked__headline"><a class="box--linked__headline__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/">Vaillant Kombilerle Tanışın</a></h3><p>Yeni bir kombi almak veya eski kombinizi değiştirmek mi istiyorsunuz?</p></div></div></div></div><div class="box--span-4"><div class="box__section-title"></div><div target="_self" data-ga-tracking="{ &#39;category&#39;: &#39;teaser&#39;, &#39;action&#39;: &#39;home&#39;, &#39;label&#39;: &#39;product_heatpump&#39; ,&#39;type&#39;: &#39;internal&#39; }" data-href="/musterilerimize-ozel/urunler/urun-kategorileri/isi-pompasi-sistemleri/" class="box box--default box--linked"><div class="box__image box__image--top"><div class="campaignbadge campaignbadge--text campaignbadge--primary campaignbadge--box"><div class="campaignbadge__top"></div><div class="campaignbadge__container"><span class="campaignbadge__header">YENİ</span> </div><div class="campaignbadge__bottom"></div></div><figure><a href="/musterilerimize-ozel/urunler/urun-kategorileri/isi-pompasi-sistemleri/" title="Vaillant Isı Pompaları" class="box--linked__image-link"><span data-picturefill="//www.vaillant.com.tr/downloads/hp17-34617-16-9-1517113.jpg" data-picturefill-alt="Isı Pompaları" data-picturefill-format="16-9"><noscript><img src="//www.vaillant.com.tr/downloads/hp17-34617-16-9-1517113-format-16-9@696@desktop.jpg" alt="Isı Pompaları"></noscript></span></a></figure><div class="box--text"><h3 class="box--linked__headline"><a class="box--linked__headline__link" href="/musterilerimize-ozel/urunler/urun-kategorileri/isi-pompasi-sistemleri/">Vaillant Isı Pompaları</a></h3><p>Isınırken hem tasarruf etmek hem de çevreyi korumak ister misiniz?</p><p>Geleceğin Isıtma Teknolojisi Vaillant'tan Isı Pompaları ile tanışın</p></div></div></div></div><div class="box--span-4"><div class="box__section-title"></div><div rel="noopener noreferrer" target="_blank" data-ga-tracking="false" data-href="https://www.kombininmucidi.com/blog/whatsapp-vaillant-ile-tanistinizmi" class="box box--default box--linked"><div class="box__image box__image--top"><figure><a href="https://www.kombininmucidi.com/blog/whatsapp-vaillant-ile-tanistinizmi" title="WhatsApp Vaillant" class="box--linked__image-link"><span data-picturefill="//www.vaillant.com.tr/downloads/vhatsappikon-1545717.jpg" data-picturefill-format="16-9"><noscript><img src="//www.vaillant.com.tr/downloads/vhatsappikon-1545717-format-16-9@696@desktop.jpg"></noscript></span></a></figure><div class="box--text"><h3 class="box--linked__headline"><a class="box--linked__headline__link" href="https://www.kombininmucidi.com/blog/whatsapp-vaillant-ile-tanistinizmi">WhatsApp Vaillant</a></h3><p>Vaillant Türkiye “WhatsApp Vaillant?” uygulaması ile müşterilerine bir mesaj kadar yakın.</p></div></div></div></div></div></section><section id="grid_third_3_col__1_3___1_3___1_3"><div class="box__row has-subgrid"><div class="box--span-4"><div class="box__section-title"></div><div class="box box--default box--focus icon--search-system"><div class="box__image box__image--top"><div class="box--text"><h3>Size uygun yoğuşmalı kombini bulun</h3><p>60'tan fazla ülkede, 30 milyonu aşkın eve giren Kombinin mucidi Vaillant, çok az yakan kombiyi de icat etti.</p><p>5 yoğuşmalı Vaillant kombiden dilediğinizi seçin, cebiniz de kafanız da rahat etsin. </p><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/" >Vaillant Yoğuşmalı Kombiler ile tanışın</a></p></div></div></div></div><div class="box--span-4"><div class="box__section-title"></div><div class="box box--default box--focus"><div class="box__image box__image--top"><div class="box--text"><h3>Ücretsiz Keşif Fırsatı</h3><p>Evinize uygun kombiyi gelin beraber bulalım.</p><p>Yeni Vaillant kombiler ile tanışmak, ücretsiz keşif ve daha fazlası için kaydınızı oluşturun, sizi arayalım.</p><p><a class="link--external" target="_blank" rel="noopener noreferrer" href="https://ucretsizkesif.vaillant.com.tr" >Ücretsiz Keşif Fırsatı</a></p></div></div></div></div><div class="box--span-4"><div class="box__section-title"></div><div class="box box--default box--focus icon--contact"><div class="box__image box__image--top"><div class="box--text"><h3>Yetkili Satıcılarımız</h3><p>Seçtiğiniz Vaillant kombinin sizin ve eviniz için mükemmel bir uyum sağladığından emin olmak istiyoruz. Size en yakın Vaillant Yetkili Satıcılarımızı buradan ulaşabilirsiniz. </p><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/yetkili-sat-c-lar-m-z/" >Vaillant Yetkili Satıcıları</a></p></div></div></div></div></div></section><section id="grid_halve__1_2___1_2"><div class="box__row has-subgrid"><div class="box--span-6"><div class="box__section-title"></div><div class="box box--default"><div class="box__image box__image--top"><div class="box--text"><h3>Vaillant Club</h3><p>Vaillant'ın sürprizlerle dolu ayrıcalıklar dünyası ile tanışın..</p><p><a class="link--internal" target="_self" data-scroll href="/vaillant-club/vaillant-club-nedir/" >Vaillant Club</a></p></div></div></div></div><div class="box--span-6"><div class="box__section-title"></div><div class="box box--default icon--customer-service"><div class="box__image box__image--top"><div class="box--text"><h3>Bize ulaşın</h3><p>Size hizmet için buradayız. Sizin için en uygun seçeneği seçin.</p><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/iletisim/" >Size ulaşalım</a></p><p><a class="link--internal" target="_self" data-scroll href="/musterilerimize-ozel/yetkili-sat-c-lar-m-z/" >Vaillant Yetkili Satıcıları</a></p></div></div></div></div></div></section></main><footer class="site-footer"><div class="campaign--footer campaign--tr"><div class="campaign__inner"><p class="campaign__slogan"> </p><div class="campaign__claim"><span class="site-logo"><img src="//www.vaillant.com.tr/media-master/global-media/layout/logos/vaillant-logo-272x72-1888261.png" title="Vaillant" alt="Vaillant">evimin konforu</span></div></div></div><div class="footer__navigation"><ul><li style="-ms-grid-column:1"><h3><a href="#">Vaillant Kombiler</a></h3><ul><li><a href="/musterilerimize-ozel/urunler/urun-kategorileri/yogusmal-kombiler/">Yoğuşmalı Kombi</a></li><li><a href="/musterilerimize-ozel/urunler/urun-kategorileri/kazanlar/">Vaillant Kaskad Sistem Çözümleri</a></li><li><a href="/musterilerimize-ozel/fiyat-listeleri/">Vaillant Fiyat Listesi</a></li></ul></li><li style="-ms-grid-column:2"><h3><a href="#">Yenilenebilir Enerji</a></h3><ul><li><a href="/musterilerimize-ozel/urunler/urun-kategorileri/gunes-enerjisi-sistemleri/">Güneş Enerjisi Sistemleri</a></li><li><a href="/musterilerimize-ozel/urunler/urun-kategorileri/isi-pompasi-sistemleri/">Isı Pompası Sistemleri</a></li></ul></li><li style="-ms-grid-column:3"><h3><a href="#">7 / 24 Servis ve Destek</a></h3><ul><li><a href="/musterilerimize-ozel/servis-hizmetlerimiz/servis-content-overview-207933.html">0850 222 2 888</a></li><li><a href="/musterilerimize-ozel/servis-hizmetlerimiz/vaillant-cozum-merkezi/">Vaillant Çözüm Merkezi</a></li><li><a href="/musterilerimize-ozel/servis-hizmetlerimiz/">Servis Hizmetlerimiz</a></li><li><a href="/musterilerimize-ozel/servis-hizmetlerimiz/ek-garanti-ve-bak-m-anlasmas-hizmeti/">Ek Garanti ve Bakım Anlaşması</a></li><li><a href="/musterilerimize-ozel/servis-hizmetlerimiz/servis-zaman-sorgulama/">Servis Zamanı Sorgulama</a></li><li><a href="/musterilerimize-ozel/servis-hizmetlerimiz/s-kca-sorulan-sorular/">Sıkça Sorulan Sorular</a></li></ul></li><li style="-ms-grid-column:4"><h3><a href="#">Hakkımızda</a></h3><ul><li><a href="/vaillant-hakk-nda/kurumsal/vaillant-tarihce/">Tarihçe</a></li><li><a href="/vaillant-hakk-nda/kurumsal/vaillant-turkiye/">Vaillant Türkiye</a></li><li><a href="/vaillant-hakk-nda/kurumsal/sirket-bilgileri/">Bilgi Toplumu Merkezi</a></li><li><a href="/vaillant-club/vaillant-club-nedir/">Vaillant Club</a></li><li><a href="/vaillant-hakk-nda/kurumsal/surdurulebilirlik/">Sürdürülebilirlik</a></li><li><a href="/musterilerimize-ozel/yetkili-sat-c-lar-m-z/">Yetkili Satıcılarımız</a></li><li><a href="/musterilerimize-ozel/iletisim/">İletişim</a></li></ul></li></ul></div><div class="footer__meta"><div class="footer__meta-wrapper"><p>©2020 Vaillant Türkiye</p><ul><li><a href="/musterilerimize-ozel/vaillant-site-ilkeleri-yasal-uyari-279907.html">Vaillant site ilkeleri – YASAL UYARI</a></li><li><a href="/musterilerimize-ozel/ki-isel-verilerin-korunmas-1831211.html">Kişisel Verilerin Korunması</a></li><li><a href="/musterilerimize-ozel/gizlilik-politikas-1190488.html">Gizlilik Politikası</a></li></ul></div><div class="footer__social"><ul class="social"><li class="social__facebook"><a target="_blank" href="http://www.facebook.com/VaillantTR" style="background-image:url(data:image/png;base64,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);" title="Facebook">Facebook</a></li><li class="social__youtube"><a target="_blank" href="http://www.youtube.com/user/VaillantTR" style="background-image:url(data:image/png;base64,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);" title="Youtube">Youtube</a></li><li class="social__twitter"><a target="_blank" href="https://www.twitter.com/vaillanttr" style="background-image:url(data:image/png;base64,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);" title="Twitter">Twitter</a></li><li class="social__instagram"><a target="_blank" href="https://www.instagram.com/vaillanttr/" style="background-image:url(data:image/png;base64,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);" title="Instagram">Instagram</a></li></ul></div></div></footer> <script>
        (function(W,D){W.FSPREVIEW=false;function _a(s){var t=D.createElement('script');t.src=s;t.async=false;D.head.appendChild(t);}D.addEventListener("DOMContentLoaded",function _l(){D.removeEventListener("DOMContentLoaded",_l);_a("//cdn01l.vaillant-group.com/main/vaillant/180.0/core.js");_a("//cdn01l.vaillant-group.com/main/vaillant/180.0/content--journey.js");});})(window,document);
        </script>  <script>
        (function(D){function _i(){var e=D.createEvent('Event');e.initEvent('iconfont-loaded',true,true);D.documentElement.className+=' iconfont-loaded';D.documentElement.dispatchEvent(e);}if(typeof FontFace!=='undefined'){function _l(n,f,s,w,d,i){var F=new FontFace(n,'url(https://cdn01l.vaillant-group.com/main/vaillant/180.0/fonts/'+f+')',{style:s,weight:w,display:d});F.load().then(function(){D.fonts.add(F);if(i){_i();}});}_l('icons','icons.woff','normal','400','block',true);_l('Vaillant14','Vaillant14-Book.woff','normal','400','swap',false);}else{var c=D.createElement('style');c.appendChild(D.createTextNode("@font-face{font-family:'icons';font-style:normal;font-display:block;font-weight:400;src:local('icons'),url('https://cdn01l.vaillant-group.com/main/vaillant/180.0/fonts/icons.woff') format('woff');}"));D.getElementsByTagName('head')[0].appendChild(c);_i();}})(document);
        </script>   </body></html>